Shark’s bay juin 2008

Ce sujet a 9 réponses, 4 participants et a été mis à jour par  dcvf, il y a 4 ans et 2 mois.

10 sujets de 1 à 10 (sur un total de 10)
  • Auteur
    Messages
  • #59344

    dcvf
    Participant

    Bonjour

    Je vous présente :

    -1- Des apnéistes heureux à 02:30

    -2- Ma plus “grosse prise” à 03:05

    https://vimeo.com/13203081

    A+

    dcvf

    #64487

    michael dupont
    Admin bbPress

    Bonjour,

    Juste superbe, j’ai carrément eu des frissons à la vue du requin-baleine. Quelle superbe rencontre…

    Pour l’intégration de tes vidéos sur le forum, tu peux aussi faire comme cela : cliquer sur l’icone qui ressemble à une bande de film, tu sélectionnes la plateforme ou est ta vidéo, dans ton cas vimeo et y mettre le lien de partage de viméo qui ressemble à cela : http://vimeo.com/13203081 et ca donnes ca :

    [BBvideo 560,340:22h0ydix]http://vimeo.com/13203081[/BBvideo:22h0ydix]

    #64488

    dcvf
    Participant

    Bonjour,

    Merci pour ta réponse 🙂

    J’avais essayé mais la “visionneuse” n’apparaissait pas je m’y étais donc mal pris 😳
    merci

    A+
    dcvf

    #64489

    coyote
    Participant

    Je n’arrive pas a visionner la vidéo, ni sur le lien, ni ton message capt’aine 🙁

    #64490

    nico
    Modérateur

    belle vidéo et coyote il faut mettre à jour ton ordi car moi se fonctionne bien.

    #64491

    michael dupont
    Admin bbPress

    Effectivement, j’ai essayé sur un Apple , ca marche pas 😀 😀 😀 😀 😀
    ni sur un ZX81, un amstrad, un oric, un atari 520, …. bref nico a raison, mets à jour….

    #64492

    dcvf
    Participant

    @webmaster wrote:

    Effectivement, j’ai essayé sur un Apple , ca marche pas 😀 😀 😀 😀 😀
    ni sur un ZX81, un amstrad, un oric, un atari 520, …. bref nico a raison, mets à jour….

    Bizarre pas de problème avec mon “MacBook Pro”

    Pas de problème sur :

      1- Passion snorkeling
      2- Plongeur.com

    Et seulement avec le lien => http://vimeo.com/13203081 va ou va pas ❓

    A+
    dcvf

    #64493

    michael dupont
    Admin bbPress

    @webmaster wrote:

    Effectivement, j’ai essayé sur un Apple , ca marche pas 😀 😀 😀 😀 😀
    ni sur un ZX81, un amstrad, un oric, un atari 520, …. bref nico a raison, mets à jour….

    En fait, je voulais écrire un “Apple 2″‘…. un truc d’y a 35 ans quoi….

    #64494

    dcvf
    Participant

    @coyote wrote:

    Je n’arrive pas a visionner la vidéo, ni sur le lien, ni ton message capt’aine 🙁

    Salut “matelot coyote” 😉

    Seulement pour voir si tu parviens à lire cette vidéo qui est là

    A+
    dcvf

    #64495

    dcvf
    Participant

    Re-bonjour

    Et par ce forum va ou va pas ❓

    A+
    dcvf

10 sujets de 1 à 10 (sur un total de 10)

Vous devez être connecté pour répondre à ce sujet.